<!DOCTYPE html>
            <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
            <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
            <!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
            <!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
            <head><META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta content="width=device-width,initial-scale=1" name="viewport">
<link rel="shortcut icon" href="/themes/sewanee-mirage/images/favicon.ico">
<link rel="apple-touch-icon" href="/themes/sewanee-mirage/images/apple-touch-icon.png">
<meta name="Generator" content="DSpace 5.6">
<link href="/themes/sewanee-mirage/../_precompiled-mirage2/styles/bootstrap-classic-mirage-colors-min.css" rel="stylesheet">
<link href="/themes/sewanee-mirage/../_precompiled-mirage2/styles/classic-mirage-style.css" rel="stylesheet">
<link href="/themes/sewanee-mirage/../_precompiled-mirage2/styles/dspace-bootstrap-tweaks.css" rel="stylesheet">
<link href="/themes/sewanee-mirage/../_precompiled-mirage2/styles/jquery-ui-1.10.3.custom.css" rel="stylesheet">
<link href="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/BookReader.css" rel="stylesheet">
<link href="/themes/sewanee-mirage/../_precompiled-mirage2/styles/snazy.css" rel="stylesheet">
<link href="/themes/sewanee-mirage/styles/theme.css" rel="stylesheet">
<link type="application/opensearchdescription+xml" rel="search" href="https://dspace.sewanee.edu:443/description.xml" title="DSpace">
<script>
                //Clear default text of emty text areas on focus
                function tFocus(element)
                {
                if (element.value == ' '){element.value='';}
                }
                //Clear default text of emty text areas on submit
                function tSubmit(form)
                {
                var defaultedElements = document.getElementsByTagName("textarea");
                for (var i=0; i != defaultedElements.length; i++){
                if (defaultedElements[i].value == ' '){
                defaultedElements[i].value='';}}
                }
                //Disable pressing 'enter' key to submit a form (otherwise pressing 'enter' causes a submission to start over)
                function disableEnterKey(e)
                {
                var key;

                if(window.event)
                key = window.event.keyCode;     //Internet Explorer
                else
                key = e.which;     //Firefox and Netscape

                if(key == 13)  //if "Enter" pressed, then disable!
                return false;
                else
                return true;
                }
            </script><!--[if lt IE 9]>
                <script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/html5shiv/dist/html5shiv.js"> </script>
                <script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/respond/respond.min.js"> </script>
                <![endif]--><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/modernizr/modernizr.js"> </script>
<title>In Defense of Communicating God's Word: Conversational Preaching</title>
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.creator" content="Sowards, William Michael" />
<meta name="DCTERMS.dateAccepted" content="2017-03-06T16:05:28Z" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.available" content="2017-03-06T16:05:28Z" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.issued" content="2017-03" scheme="DCTERMS.W3CDTF" />
<meta name="DC.identifier" content="http://hdl.handle.net/11005/3692" scheme="DCTERMS.URI" />
<meta name="DCTERMS.abstract" content="The preacher as a communicator of God’s Word and a conveyer of things Holy was the premise that began this work. If someone is called by God to this awesome vocation, then the need to develop skills and tools to be proficient in the task is self-evident. To engage in effective communication, there needs to be a set of agreed-upon symbols and word definitions that are used in the exchange of ideas between persons. This agreed-upon set of symbols and word definitions is what we commonly call “language”. I explored how channels of communication are open through our sensory systems that help facilitate the transfer of messages. The “talk” of people can also be blocked by noise that can stop or distort signals. I investigated the idea that Christianity is unique and has a “cultural-linguistic tradition” all its own. The need to teach our people this tradition and to educate them with the knowledge of the cultural-linguistic tradition was explored. From our investigation of the aspects of interpersonal communications theory, I defined what is meant by the term “conversational preaching” and created a model to illustrate its use. I also developed the following acronym to help remember the tenets of conversational preaching:&#xD;&#xA;•&#x9;Prayer &#xD;&#xA;•&#x9;Relevant &#xD;&#xA;•&#x9;Evocative &#xD;&#xA;•&#x9;Acting&#xD;&#xA;•&#x9;Convey&#xD;&#xA;•&#x9;Holy&#xD;&#xA;Next I developed a formula for creating conversational sermons:&#xD;&#xA;1.&#x9;Start with prayer.&#xD;&#xA;2.&#x9;Evoke the imagination.&#xD;&#xA;3.&#x9;Relate the story, text, or passage to people’s life.&#xD;&#xA;4.&#x9;Always give them grace and hope even when challenging them to be transformed.&#xD;&#xA;5.&#x9;End with prayer.&#xD;&#xA;I also provided an example of such a sermon and have included other sermons of my own in Appendix A. Finally, I offered some resources to help the interested individual in acquiring new skills and competencies to be used in the crafting and delivering of sermons. My fervent prayer is that all preachers of God’s Word will take preaching seriously and might find something in this work that will support them in that endeavor. &#xD;&#xA;Blessings and Peace!&#xD;&#xA; " xml:lang="en_US" />
<meta name="DC.description" content="Dr. Bill Brosend" xml:lang="en_US" />
<meta name="DC.language" content="en_US" xml:lang="en_US" scheme="DCTERMS.RFC1766" />
<meta name="DC.publisher" content="University of the South" xml:lang="en_US" />
<meta name="DC.subject" content="School of Theology Thesis 2017" xml:lang="en_US" />
<meta name="DC.subject" content="School of Theology, University of the South" xml:lang="en_US" />
<meta name="DC.subject" content="Communication in preaching" xml:lang="en_US" />
<meta name="DC.subject" content="Interpersonal communication" xml:lang="en_US" />
<meta name="DC.subject" content="Conversational preaching" xml:lang="en_US" />
<meta name="DC.title" content="In Defense of Communicating God's Word: Conversational Preaching" xml:lang="en_US" />
<meta name="DC.type" content="Thesis" xml:lang="en_US" />
<meta content="School of Theology Thesis 2017; School of Theology, University of the South; Communication in preaching; Interpersonal communication; Conversational preaching; Thesis" name="citation_keywords">
<meta content="University of the South" name="citation_dissertation_institution">
<meta content="In Defense of Communicating God's Word: Conversational Preaching" name="citation_title">
<meta content="In Defense of Communicating God's Word: Conversational Preaching" name="citation_dissertation_name">
<meta content="en_US" name="citation_language">
<meta content="Sowards, William Michael" name="citation_author">
<meta content="https://dspace.sewanee.edu/bitstream/11005/3692/1/SowardsInDefenseSOT2017.pdf" name="citation_pdf_url">
<meta content="2017-03" name="citation_date">
<meta content="https://dspace.sewanee.edu/handle/11005/3692" name="citation_abstract_html_url">
<script src="https://content.jwplatform.com/libraries/Mwc9cvOE.js"></script><script>jwplayer.key="F7Td2hmovfrxbWIergGEzAXNhulweqVFc11v+w==";</script>
<link rel="sitemap" href="/sitemap">
</head><body>
<header>
<div role="navigation" class="navbar navbar-default navbar-static-top">
<div class="container">
<div class="navbar-header">
<button data-toggle="offcanvas" class="navbar-toggle" type="button"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="/"><img src="/themes/sewanee-mirage//images/sewanee-banner.jpg" class="img-responsive"></a>
<div class="navbar-header pull-right visible-xs hidden-sm hidden-md hidden-lg">
<ul class="nav nav-pills pull-left ">
<li>
<form method="get" action="/login" style="display: inline">
<button class="navbar-toggle navbar-link"><b aria-hidden="true" class="visible-xs glyphicon glyphicon-user"></b></button>
</form>
</li>
</ul>
</div>
</div>
<div class="navbar-header pull-right hidden-xs">
<ul class="nav navbar-nav pull-left"></ul>
<ul class="nav navbar-nav pull-left">
<li>
<a href="/login"><span class="hidden-xs">Login</span></a>
</li>
</ul>
<button type="button" class="navbar-toggle visible-sm" data-toggle="offcanvas"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button>
</div>
</div>
</div>
</header>
<div class="trail-wrapper">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="breadcrumb dropdown visible-xs">
<a data-toggle="dropdown" class="dropdown-toggle" role="button" href="#" id="trail-dropdown-toggle">View Item&nbsp;<b class="caret"></b></a>
<ul aria-labelledby="trail-dropdown-toggle" role="menu" class="dropdown-menu">
<li role="presentation">
<a role="menuitem" href="/"><i aria-hidden="true" class="glyphicon glyphicon-home"></i>&nbsp;
                        DSpace Home</a>
</li>
<li role="presentation">
<a role="menuitem" href="/handle/11005/8415">Sewanee: School of Theology Theses </a>
</li>
<li role="presentation">
<a role="menuitem" href="/handle/11005/3691">Sewanee: School of Theology Theses 2017</a>
</li>
<li role="presentation" class="disabled">
<a href="#" role="menuitem">View Item</a>
</li>
</ul>
</div>
<ul class="breadcrumb hidden-xs">
<li>
<i aria-hidden="true" class="glyphicon glyphicon-home"></i>&nbsp;
            <a href="/">DSpace Home</a>
</li>
<li>
<a href="/handle/11005/8415">Sewanee: School of Theology Theses </a>
</li>
<li>
<a href="/handle/11005/3691">Sewanee: School of Theology Theses 2017</a>
</li>
<li class="active">View Item</li>
</ul>
</div>
</div>
</div>
</div>
<div class="hidden" id="no-js-warning-wrapper">
<div id="no-js-warning">
<div class="notice failure">JavaScript is disabled for your browser. Some features of this site
                                            may not work without it.
                                        </div>
</div>
</div>
<div class="full-width-holder">
<div class="container" id="main-container">
<div class="row row-offcanvas row-offcanvas-right">
<div class="horizontal-slider clearfix">
<div class="col-xs-12 col-sm-12 col-md-9 main-content">
<div>
<div id="aspect_artifactbrowser_ItemViewer_div_item-view" class="ds-static-div primary">
<!-- External Metadata URL: cocoon://metadata/handle/11005/3692/mets.xml?rightsMDTypes=METSRIGHTS-->
<div class="item-summary-view-metadata">
<h2 class="page-header first-page-header">In Defense of Communicating God's Word: Conversational Preaching</h2>
<div class="col-sm-12">
<div class="simple-item-view-authors item-page-field-wrapper table">
<h5>Author</h5>
<a href="/browse?value=Sowards%2C+William+Michael&type=author">Sowards, William Michael</a>
</div>
<div class="simple-item-view-date word-break item-page-field-wrapper table">
<h5>Date</h5>2017-03</div>
<div class="simple-item-view-uri item-page-field-wrapper table">
<h5>URI</h5>
<span><a href="http://hdl.handle.net/11005/3692"><span class="glyphicon glyphicon-link"></span> http://hdl.handle.net/11005/3692</a></span>
</div>
<span id="ds-firstpage-side"></span>
<ul class="snazy ds-file-list no-js" id="file_list">
<li class="file-entry embedwithfallback application pdf application-pdf odd">
<div class="row">
<div class="col-md-3">
<a href="/bitstream/handle/11005/3692/SowardsInDefenseSOT2017.pdf?sequence=1&isAllowed=y"><img alt="img-thumbnail" src="/bitstream/handle/11005/3692/SowardsInDefenseSOT2017.pdf.jpg?sequence=4&isAllowed=y"></a>
</div>
<div class="col-md-7">
<div class="file-item file-link file-name">
<span class="label">File:</span><a href="/bitstream/handle/11005/3692/SowardsInDefenseSOT2017.pdf?sequence=1&isAllowed=y">SowardsInDefenseSOT2017.pdf</a>
</div>
<div class="file-item file-mimetype">
<span class="label">MIME type:</span><span class="value">application/pdf</span>
</div>
<div class="file-item last">
<span class="label">File Size:</span><span class="value">0.9 Mb</span>
</div>
</div>
<div class="col-md-2">
<p>
<button data-toggle="modal" class="btn btn-default showhide" data-target="#myModal_file_19429">
                            Show File
                        </button>
</p>
<p>
<a class="btn btn-default" href="/bitstream/handle/11005/3692/SowardsInDefenseSOT2017.pdf?sequence=1&isAllowed=y">
                            Download
                        </a>
</p>
</div>
</div>
<div style="padding-top:20px" class="row">
<div class="file-view">
<div class="file-view-container">
<div aria-hidden="true" role="dialog" tabindex="-1" class="modal modal-lg fade" id="myModal_file_19429" aria-labelledby="myModalLabel_file_19429">
<div class="modal-dialog modal-dialog-lg">
<div class="modal-content">
<div class="modal-header">
<button data-dismiss="modal" class="close" type="button"><span aria-hidden="true"><span class="glyphicon glyphicon-remove"></span></span><span class="sr-only">Close</span></button>
<h4 class="modal-title" id="myModalLabel_file_19429">SowardsInDefenseSOT2017.pdf</h4>
</div>
<div class="modal-body">
<object class="embedwithfallback" data="/bitstream/handle/11005/3692/SowardsInDefenseSOT2017.pdf?sequence=1&isAllowed=y" type="application/pdf"><a href="/bitstream/handle/11005/3692/SowardsInDefenseSOT2017.pdf?sequence=1&isAllowed=y">View/<wbr></wbr>Open</a></object></div>
<div class="modal-footer">
<button data-dismiss="modal" class="btn btn-default" type="button">Close</button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="simple-item-view-description item-page-field-wrapper table">
<h5 class="border-bottom">Abstract</h5>
<div>The preacher as a communicator of God&rsquo;s Word and a conveyer of things Holy was the premise that began this work. If someone is called by God to this awesome vocation, then the need to develop skills and tools to be proficient in the task is self-evident. To engage in effective communication, there needs to be a set of agreed-upon symbols and word definitions that are used in the exchange of ideas between persons. This agreed-upon set of symbols and word definitions is what we commonly call &ldquo;language&rdquo;. I explored how channels of communication are open through our sensory systems that help facilitate the transfer of messages. The &ldquo;talk&rdquo; of people can also be blocked by noise that can stop or distort signals. I investigated the idea that Christianity is unique and has a &ldquo;cultural-linguistic tradition&rdquo; all its own. The need to teach our people this tradition and to educate them with the knowledge of the cultural-linguistic tradition was explored. From our investigation of the aspects of interpersonal communications theory, I defined what is meant by the term &ldquo;conversational preaching&rdquo; and created a model to illustrate its use. I also developed the following acronym to help remember the tenets of conversational preaching:&#13;
&bull;	Prayer &#13;
&bull;	Relevant &#13;
&bull;	Evocative &#13;
&bull;	Acting&#13;
&bull;	Convey&#13;
&bull;	Holy&#13;
Next I developed a formula for creating conversational sermons:&#13;
1.	Start with prayer.&#13;
2.	Evoke the imagination.&#13;
3.	Relate the story, text, or passage to people&rsquo;s life.&#13;
4.	Always give them grace and hope even when challenging them to be transformed.&#13;
5.	End with prayer.&#13;
I also provided an example of such a sermon and have included other sermons of my own in Appendix A. Finally, I offered some resources to help the interested individual in acquiring new skills and competencies to be used in the crafting and delivering of sermons. My fervent prayer is that all preachers of God&rsquo;s Word will take preaching seriously and might find something in this work that will support them in that endeavor. &#13;
Blessings and Peace!&#13;
&emsp;</div>
</div>
<h5 class="border-bottom">Additional Information</h5>
<table class="table additional-fields">
<tbody>
<tr>
<th scope="row">Type</th><td>Thesis</td>
</tr>
</tbody>
</table>
<div class="simple-item-view-date word-break item-page-field-wrapper table">
<h5>Subject</h5>
<span><span class="spacer">&nbsp;</span><a href="/browse?value=School+of+Theology+Thesis+2017&type=subject">School of Theology Thesis 2017</a><span class="spacer">; </span><a href="/browse?value=School+of+Theology%2C+University+of+the+South&type=subject">School of Theology, University of the South</a><span class="spacer">; </span><a href="/browse?value=Communication+in+preaching&type=subject">Communication in preaching</a><span class="spacer">; </span><a href="/browse?value=Interpersonal+communication&type=subject">Interpersonal communication</a><span class="spacer">; </span><a href="/browse?value=Conversational+preaching&type=subject">Conversational preaching</a><span class="spacer">&nbsp;</span></span>
</div>
<div class="simple-item-view-collections item-page-field-wrapper table">
<h5>Collections</h5>
<ul class="ds-referenceSet-list">
<!-- External Metadata URL: cocoon://metadata/handle/11005/3691/mets.xml-->
<li>
<a href="/handle/11005/3691">Sewanee: School of Theology Theses 2017</a>
</li>
</ul>
</div>
<div class="simple-item-view-show-full item-page-field-wrapper table">
<h5>Metadata</h5>
<a href="/handle/11005/3692?show=full"><span class="glyphicon glyphicon-list-alt"></span> Show full item record</a>
</div>
</div>
</div>
<script type="text/javascript">
            
            (function(funcName, baseObj) {
            // The public function name defaults to window.docReady
            // but you can pass in your own object and own function name and those will be used
            // if you want to put them in a different namespace
            funcName = funcName || "docReady";
            baseObj = baseObj || window;
            var readyList = [];
            var readyFired = false;
            var readyEventHandlersInstalled = false;

            // call this when the document is ready
            // this function protects itself against being called more than once
            function ready() {
            if (!readyFired) {
            // this must be set to true before we start calling callbacks
            readyFired = true;
            for (var i = 0; i < readyList.length; i++) {
            // if a callback here happens to add new ready handlers,
            // the docReady() function will see that it already fired
            // and will schedule the callback to run right after
            // this event loop finishes so all handlers will still execute
            // in order and no new ones will be added to the readyList
            // while we are processing the list
            readyList[i].fn.call(window, readyList[i].ctx);
            }
            // allow any closures held by these functions to free
            readyList = [];
            }
            }

            function readyStateChange() {
            if ( document.readyState === "complete" ) {
            ready();
            }
            }

            // This is the one public interface
            // docReady(fn, context);
            // the context argument is optional - if present, it will be passed
            // as an argument to the callback
            baseObj[funcName] = function(callback, context) {
            // if ready has already fired, then just schedule the callback
            // to fire asynchronously, but right away
            if (readyFired) {
            setTimeout(function() {callback(context);}, 1);
            return;
            } else {
            // add the function and context to the list
            readyList.push({fn: callback, ctx: context});
            }
            // if document already ready to go, schedule the ready function to run
            if (document.readyState === "complete") {
            setTimeout(ready, 1);
            } else if (!readyEventHandlersInstalled) {
            // otherwise if we don't have event handlers installed, install them
            if (document.addEventListener) {
            // first choice is DOMContentLoaded event
            document.addEventListener("DOMContentLoaded", ready, false);
            // backup is window load event
            window.addEventListener("load", ready, false);
            } else {
            // must be IE
            document.attachEvent("onreadystatechange", readyStateChange);
            window.attachEvent("onload", ready);
            }
            readyEventHandlersInstalled = true;
            }
            }
            })("docReady", window);
            


            docReady(function() {
                var stat = document.getElementById("aspect_statistics_Navigation_list_statistics");
                stat.innerHTML += '<div data-badge-details="right" data-badge-type="donut" data-hide-no-mentions="true" class="altmetric-embed list-group-item" data-doi="http://hdl.handle.net/11005/3692"> &nbsp; </div>';
                _altmetric_embed_init();
            });

        </script>
</div>
</div>
</div>
<div role="navigation" id="sidebar" class="col-xs-6 col-sm-3 sidebar-offcanvas">
<div class="word-break" id="ds-options">
<div class="ds-option-set" id="ds-search-option">
<form method="post" class="" id="ds-search-form" action="/discover">
<fieldset>
<div class="input-group">
<input placeholder="Search" type="text" class="ds-text-field form-control" name="query"><span class="input-group-btn"><button title="Go" class="ds-button-field btn btn-primary"><span aria-hidden="true" class="glyphicon glyphicon-search"></span></button></span>
</div>
<div class="radio">
<label><input checked value="" name="scope" type="radio" id="ds-search-form-scope-all">Search DSpace</label>
</div>
<div class="radio">
<label><input name="scope" type="radio" id="ds-search-form-scope-container" value="11005/3691">This Collection</label>
</div>
</fieldset>
</form>
</div>
<h2 class="ds-option-set-head  h6">Browse</h2>
<div id="aspect_viewArtifacts_Navigation_list_browse" class="list-group">
<a class="list-group-item active"><span class="h5 list-group-item-heading  h5">All of DSpace</span></a><a href="/community-list" class="list-group-item ds-option">Communities &amp; Collections</a><a href="/browse?type=dateissued" class="list-group-item ds-option">By Issue Date</a><a href="/browse?type=author" class="list-group-item ds-option">Authors</a><a href="/browse?type=title" class="list-group-item ds-option">Titles</a><a href="/browse?type=subject" class="list-group-item ds-option">Subjects</a><a class="list-group-item active"><span class="h5 list-group-item-heading  h5">This Collection</span></a><a href="/handle/11005/3691/browse?type=dateissued" class="list-group-item ds-option">By Issue Date</a><a href="/handle/11005/3691/browse?type=author" class="list-group-item ds-option">Authors</a><a href="/handle/11005/3691/browse?type=title" class="list-group-item ds-option">Titles</a><a href="/handle/11005/3691/browse?type=subject" class="list-group-item ds-option">Subjects</a>
</div>
<h2 class="ds-option-set-head  h6">My Account</h2>
<div id="aspect_viewArtifacts_Navigation_list_account" class="list-group">
<a href="/login" class="list-group-item ds-option">Login</a>
</div>
<div id="aspect_viewArtifacts_Navigation_list_context" class="list-group"></div>
<div id="aspect_viewArtifacts_Navigation_list_administrative" class="list-group"></div>
<div id="aspect_discovery_Navigation_list_discovery" class="list-group"></div>
<h2 class="ds-option-set-head  h6">Statistics</h2>
<div id="aspect_statistics_Navigation_list_statistics" class="list-group">
<a href="/handle/11005/3692/statistics" class="list-group-item ds-option">View Usage Statistics</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
<div class="container-fluid">
<div class="row">
<a target="_blank" href="http://www.dspace.org/">DSpace software</a> Copyright&nbsp;&copy;&nbsp;2014&nbsp; <a target="_blank" href="http://www.duraspace.org/">Duraspace</a>
</div>
<div class="row">
<a href="/contact">Contact Us</a> | <a href="/feedback">Send Feedback</a>
</div>
</div>
<a class="hidden" href="/htmlmap">&nbsp;</a>
<p>&nbsp;</p>
</footer>
<script>if(!window.DSpace){window.DSpace={};}window.DSpace.context_path='';window.DSpace.theme_path='/themes/sewanee-mirage/';</script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/scripts/theme.js"> </script><script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/scripts/holder.js"> </script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/jquery-ui-1.8.5.custom.min.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/dragscrollable.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/jquery.colorbox-min.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/jquery.ui.ipad.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/jquery.bt.min.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/BookReader.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/vendor/BookReader/BookReaderJSSimple.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/scripts/jquery.lazyload.min.js"></script><script src="/themes/sewanee-mirage/../_precompiled-mirage2/scripts/snazy.js"></script>
</body></html>
